junho, 2026
Atualizações do Incidente
domingo, maio 31º
Sem Incidentes
segunda-feira, junho 1º
Sem Incidentes
terça-feira, junho 2º
RESOLVIDO
api-econexao DOWN
DOWN
api-econexao
Atualizações
- INVESTIGANDO
E-CONEXAO API - Ambiente com FALHA
Monitor Name: api-econexao
Incident Status: TRIGGERED
Severity: critical
Monitor Status: DOWN
Monitor Health Checks: 3
Monitor Failure Threshold: 3
- RESOLVIDO
The incident has been auto resolved, Total downtime: 0 minutes
RESOLVIDO
e-conexao DOWN
RESOLVIDO
e-gam DOWN
RESOLVIDO
api-econexao DOWN
RESOLVIDO
e-gam DOWN
quarta-feira, junho 3º
Sem Incidentes
quinta-feira, junho 4º
Sem Incidentes
quarta-feira, junho 10º
Sem Incidentes
quinta-feira, junho 11º
Sem Incidentes
sexta-feira, junho 12º
RESOLVIDO
e-gam DOWN
DOWN
e-gam
Atualizações
- INVESTIGANDO
EGAM - Ambiente com FALHA
Monitor Name: e-gam
Incident Status: TRIGGERED
Severity: critical
Monitor Status: DOWN
Monitor Health Checks: 3
Monitor Failure Threshold: 3
- RESOLVIDO
The incident has been auto resolved, Total downtime: 0 minutes
sábado, junho 13º
Sem Incidentes
domingo, junho 14º
Sem Incidentes